Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Problème d'affichage du Forum

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 Problème d'affichage du Forum le Mar 25 Aoû 2015 - 12:26

NOLHO


Admin
Chers membres.

Certains d'entre vous rencontrent actuellement des problèmes d'affichage du forum.
C'est aussi mon cas via Internet Explorer (cela fonctionne sur Google Chrome)

J'espère pouvoir régler cela dans les heures qui viennent.

Nolho

Voir le profil de l'utilisateur http://www.forum-maquettes-spatiales.com

2 Re: Problème d'affichage du Forum le Mar 25 Aoû 2015 - 21:15

Frandu12


Modérateur
ce matin aucun problème mais ce soir un gros problème d'affichage du forum sous chrome

Voir le profil de l'utilisateur http://space.blog-frandu12.over-blog.com/

3 Re: Problème d'affichage du Forum le Mer 26 Aoû 2015 - 7:54

Invité


Invité
Ce matin, tout est impec pour moi ! Wink

4 Re: Problème d'affichage du Forum le Mer 26 Aoû 2015 - 10:03

tout est normal ce matin avec mozilla

Voir le profil de l'utilisateur

5 Re: Problème d'affichage du Forum le Mer 26 Aoû 2015 - 12:11

Frandu12


Modérateur
tout est redevenue normal ce matin

Voir le profil de l'utilisateur http://space.blog-frandu12.over-blog.com/

6 Re: Problème d'affichage du Forum le Mer 26 Aoû 2015 - 12:32

NOLHO


Admin
Parfait... merci !

Voir le profil de l'utilisateur http://www.forum-maquettes-spatiales.com

7 Re: Problème d'affichage du Forum Aujourd'hui à 16:37

Contenu sponsorisé


Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum